Настройка ADSL модема D link 2500U в режим Router

Хочу выразить глубочайшую признательность и благодарность автору данной статьи, ибо перепробовал кучу различных способов, но все было тщетно..вы меня действительно выручили и настройка модема заняла не больше 5 минут))

че уменя чтота DSL модем гонет ну скажите пожалуста

помогите ожалуйста) у меня модем dsl 2500u у меня когда модем линкуется,лампо чка LAN погасает на секунды 2, потом все норм, но из за этого у меня идет потеря пакетов и скорость ниже, что делать?

Цитирую Proton:

Цитирую Ph_R_Master:

У меня D-Link 2500U, когда прописываю в Opera 10.0 путь http://192.168.1.1/, то ничего не происходит, выдаёт, что невозможно подключиться к удалённому серверу. При этом и-нет нормально работает, всё грузится…

может у него другой IP?
посмотрите какие у вас настройки сети, кто у вас прописан шлюзом. Это и будет IP вашего маршрутизатора
нада через стандартный браузер входить EnternetExplorer

Цитирую Ph_R_Master:

У меня D-Link 2500U, когда прописываю в Opera 10.0 путь http://192.168.1.1/, то ничего не происходит, выдаёт, что невозможно подключиться к удалённому серверу. При этом и-нет нормально работает, всё грузится…

может у него другой IP?
посмотрите какие у вас настройки сети, кто у вас прописан шлюзом. Это и будет IP вашего маршрутизатора

У меня D-Link 2500U, когда прописываю в Opera 10.0 путь http://192.168.1.1/, то ничего не происходит, выдаёт, что невозможно подключиться к удалённому серверу. При этом и-нет нормально работает, всё грузится…

Цитирую GR_:

Цитирую Олег222:

При звонке на телефон пропадает интернет. Что делать.

У меня недавно возникла подобная проблема Я грешу на сплитер.
Почаще и понапорней нада напрягать оператора тоисть звонить на укртелеком прикаждом разрыве

У меня работае на 4 шаге с бриджинг, как на картинке указано нету тогда соеденения с интернетом, и еше что бы настройки вошли в силу надо модем перезагрузить.

Цитирую Олег222:

При звонке на телефон пропадает интернет. Что делать.

У меня недавно возникла подобная проблема Я грешу на сплитер.

лампочка дсл мегает а к инету не конектит…лампочка на инерне не горит вобще…помогите

спасибо все помогло!))

на роутере Linksys не горит ни одна лампочка,на блоке питания горит, вчера работал,а сегодня не хочет, что с ним?

Здравствуйте. у меня роутер Linksys cisco, и ни одна лампочка на нем не горит, хотя вчера все было ок, на блоке питания лампочка горит. Подскажите пожалуйста что это может быть?

Все, спасибо, разобрался!!! DSL диод вообще не мигал, как и internet. Оставил как есть. А с утра сегодня включил – все опять работает. Что было – не знаю. А за картинки отдельное спасибо.

Настроил как по картинках все получмлось модем включаетсч лампочка инет сначала горит красним потом зеленим но интернет то не работает.. Или может нужно еще чтото настраивать????

Цитирую parazit:

Помгите, пожалуйста. Модем настраиваю так, как на скринах, но когда выскакивает последний экран (шаг 10), то строки № 1,2 и 4 – пустые, и вписать туда ниче нельзя.Что я не так делаю? Спасибо.

строки 1 и 2 – это параметры на которых установленно соединение между модемом и станцией по телефонной линии – если они пустые, значит Ваш модем еще не установил соединение (дион DSL мигает)
строка 4 – это шлюз, который появится после авторизации, но пока модем не завязан соединение не установится.

проверяйте подключение проводов к модему от сплитера и к сплитеру от телефонной линии.
Диод DSl долже мигать сначала медленно потом ускоряться и потом гореть постоянно (может изредка помигивать)

если диод dsl не ускоряется и мигает с частотой 1раз в сикунду(приблиз ительно) – то значит у вас не подключена линия!
если начинает ускорятся, но после пару секунд ускорения опять переходит на медленный режим и так постоянно – значит у вас ухудшелась линия и вам нужно обращаться в техподдержку, здать линию на проверку.

Но прежде подумайте ничего ли не поменялось за последнее время (если до этого все работало)

Удачи!

Помгите, пожалуйста. Модем настраиваю так, как на скринах, но когда выскакивает последний экран (шаг 10), то строки № 1,2 и 4 – пустые, и вписать туда ниче нельзя.Что я не так делаю? Спасибо.

Настроил модем по инструкции, проблема такова: в начале загрузки модема определяется сеть, за тем на сети желтый знак вопроса пишет, что интернет работает не полностью, за тем ошибка преподает, сеть работает, но после как проморгает DSL, загорается красная лампочка статуса интернет, в чем проблема

всё делаю как на скринах но вот 7шаг отсутствует у меня а так же в конце нету Default Gateway , что делать?
хотя лампочка интернет загорается но красным

Вы сейчас говорите о том, что вы купили новый системный блок и когда Вы его включаете нет Интернета? если так, то Вам надо мастера, что бы тот настроил на новом компьютере сетевые настройки или создал подключение если модем настроен бриджом.

Скорей всего мой ответ Вам покажется набором непонятных слов, поэтому дайте его прочитать кому-то из более опытных пользователей и они вам переведут 😉

что делать если новый проц не находит модем?в то время как опять устанавливаю новый сразу все работает,что нужно делать?

Цитирую Олег222:

При включении долго не горят лампы. Потом загораются три кроме интернет. Так висит минут 5. Потом начинает грузится. Постояно мигает статус. Скорость упала.При звонке на телефон пропадает интернет. Что делать.

проблемы с линией
– неправильная схема включения, телефон до сплиттера или нет сплиттера или же другие проблемы с линией
решение – проверить самому все внимательно, вспомнить, что поменялось, что включали, переносили, меняли
если не решите сами вызывайте мастеров через техподдержку

При включении долго не горят лампы. Потом загораются три кроме интернет. Так висит минут 5. Потом начинает грузится. Постояно мигает статус. Скорость упала.При звонке на телефон пропадает интернет. Что делать.

Цитирую Nuit:

Здравствуйте! Вы не могли бы подсказать, что делать в такой ситуации. У нас модем ADSL-2500u (DLINK), работает около 1,5 лет. С прошлой среды (19.10) интернет подключается приблизительно на 1-2 минуты, скорость нормальная, затем страницы перестают загружаться, связь разрывается на несколько секунд , после этого интернет подключается и все происходит заново по кругу. За эту неделю неоднократно обращались в службу поддержки нашего провайдера , там отвечали то “Скорее всего у нас какие-то неполадки на линии, будем ее проверять” то “У вас сбились настройки в модеме/ Модем неисправный” и т.п. В понедельник я отнесла модем в службу сервиса, там его проверили, сказали, что он рабочий. Сегодня в службе технической поддержки абонентов окончательно сказали, что линия проверена и с ней все нормально, соответственно, проблема в нашем модеме.
Вы не знаете, это что-то с модемом или неполадки у провайдера?
Модем работает в режиме роутера.

Скорость какая у Вас – тариф?
если линия не очень (но для телефона типа отличная) то вполне возможно, что из-за плохой погоды (дожди) она (линия) ухудшилась, а так как скорость на порту большая, соединение не стабильное, вот оно и разрывается, а то что модем мог немного износиться – это тоже факт, все стареет.
Нужно узнать параметры линии, соотношение сигнал шум, можно самому на модеме посмотреть или в местной ТП узнать.
Если плохие параметры, можно снизить профиль или подобрать более подходящий.
Если Вы из Севастополя оставьте свой номер телефона здесь или позвоните в службу 176 (там тоже нужно оставить ваше заявление и с Вами свяжутся и решат проблему.